Zgodny sprzęt i systemy operacyjne dla Intel® Visual Compute Accelerator 2 VCA1585LMV

Dokumentacja

Kompatybilność

000024549

29-05-2019

W tych tabelach znajduje się lista zgodnych systemów serwerowych i modułów pamięci dla Intel® Visual Compute Accelerator 2 VCA1585LMV:

Zgodne systemy serwerowe

DostawcyModeluObsługiwana liczba jednostekNotatki

Intel

System serwerowy Intel® R2000WT

2

Poniżej ponależą się następujące wersje:

  • R2308WTxxxx

  • R2208WTxxxx

  • R2216WTxxxx

Wymaga:

  • Karta typu riser 2-gniazdowej PCIe * Option-A2UL16RISER2

  • Zestaw przewodów powietrznych 2U High powietrzem – AWTCOPRODUCT

System serwerowy Intel® R2000WF2

Poniżej ponależą się następujące wersje:

  • R2308WFxxxx

  • R2208WFxxxx

  • R2312WFxxxx

Wymaga:

  • Pakiet oprogramowania VCA 2.0. x lub nowszego zarówno na karcie, jak i hoście

  • Karta typu riser 2-gniazdowej PCIe * Option-A2UL16RISER2

  • Zestaw przewodów powietrznych 2U High powietrzem – AWFCOPRODUCT

QuantaQuantaGrid D52BV – 2U2

Wymaga:

  • VCA Software Package 2,3 lub nowszy

  • Karty muszą być zainstalowane w dwóch gniazdach procesora GPU ze strony tyłu

Kompatybilne moduły pamięci

DostawcyNumer katalogowyTypuRozmiar
HyperxHX421S13IB/4
HX421S13IB/8
HX421S13IB/16
Bez ECC
Bez ECC
Bez ECC
4 GB
8 GB
16 GB
SK Hynix

HMA41GS7AFR8N-TF
HMA41GS6AFR8N
HMA82GS7MFR8N-TF
HMA82GS6AFR8N-UH

Ecc
Bez ECC
Ecc
Bez ECC

8 GB
8 GB
16 GB
16 GB

MikronówMTA18ASF1G72HZ-2G3B1
MTA18ASF2G72HZ-2G3B1
Ecc
Ecc
8 GB
16 GB
SamsungM474A1G43DB1-CRC
M471A1K43CB1-CRC
M474A2K43BB1-CRC
M471A2K43BB1-CPB
Ecc
Bez ECC
Ecc
Bez ECC
8 GB
8 GB
16 GB
16 GB
KluczoweCT4G4SFS8213
CT8G4SFS8213
CT8G4SFD8213
CT16G4SFD8213
CT16G4TFD824A
Bez ECC
Bez ECC
Bez ECC
Bez ECC
Ecc
4 GB
8 GB
8 GB
16 GB
16 GB


Obsługiwane systemy operacyjne

Obsługa systemu operacyjnego na hoście
  • CentOS 7,2 (dla oprogramowania Version 1.5.176)
  • CentOS 7,3 (dla oprogramowania w wersji 2,0)
  • CentOS * 7,4 (dla wersji oprogramowania 1.5.310, 2,1 i nowsze)
  • Ubuntu * 16.04.3 LTS (dla oprogramowania w wersjach 2,1 i nowszych)
  • System operacyjny Debian * 8,7 (dla oprogramowania w wersjach 2,1 i nowszych)
Obsługa systemu operacyjnego na karcie
  • CentOS * 7,2 (dla wersji oprogramowania 1.5.176 i 2,0)
  • CentOS * 7,4 (dla wersji oprogramowania 1.5.310, 2,1 i nowsze)
  • Ubuntu * 16.04.3 (dla oprogramowania w wersjach 2,1 i późniejszych)
  • Windows Server * 2016
  • Windows® 10
Obsługa funkcji hypervisor karty
  • Xen * (dla oprogramowania wersja 2,0)
  • KVM * (dla oprogramowania w wersjach 2,0 i późniejszych)

 

Tematy pokrewne
Lista pakietów dla różnych wersji oprogramowania Intel® Visual Compute Accelerator
Przewodnik po specyfikacjach dotyczących produktów i użytkowników sprzętu dla Intel® Visual Compute Accelerator VCA1585LMV
Podręcznik użytkownika oprogramowania
Przewodnik Szybki Start dla Intel® Visual Compute Accelerator VCA1585LMV