TA-1145: Błąd aktualizacji Intel® ME Intel® Server Board S2600BP podczas korzystania z Intel® OFU w celu zaktualizowania SFUP

Dokumentacja

Rozwiązywanie problemów

000054750

27-05-2020

Na Intel® Server Board S2600BP błąd analizy pliku konfiguracji Intel® ME jest raportowany, gdy narzędzie Intel® OFU próbuje zaktualizować SFUP między R0013/14/15/16. BIOS i BMC można zaktualizować
pomyślne, ale SDR i Intel ME mogą być lub nie. Ten problem może występować przynajmniej w przypadku następujących wersji oprogramowania i systemu operacyjnego:
• Narzędzie Intel OFU wersja 14,1, kompilacja 17 lub wersja 14,1, kompilacja 19
• Red Hat Enterprise Linux * 7,5 lub SUSE Linux Enterprise Server * 12 SP3

Więcej informacji na temat głównych przyczyn i rozejść znajduje się w pliku PDF.

TA-1145 (PDF) PDF icon
Wywołanie ipmitool z systemu zdalnego wymaga dodatkowego parametru w celu połączenia z systemami serwerowymi Intel®, w których zainstalowano oprogramowanie sprzętowe BMC v 1,90 lub nowszego.

Rozmiar: 118 KB
Data: maj 2019

Uwaga: Pliki PDF wymagają programu Adobe Acrobat Reader*.